Лучшие статьи и кейсы стартапов
Включить уведомления
Дадим сигнал, когда появится
что-то суперстоящее.
Спасибо, не надо
Вопросы Проекты Вакансии
Платформа мотивационного маркетинга
Рекомендуем
Продвинуть свой проект
Лучшие проекты за неделю
39
Битрикс24

Битрикс24

www.bitrix24.ru

30
Отследить-посылку

Отследить-посылку

отследить-посылку.рф

13
WebResidentTeam

WebResidentTeam

webresident.agency

12
Логомашина

Логомашина

logomachine.ru

11
Devicerra

Devicerra

devicerra.com

11
Flowlu

Flowlu

flowlu.ru

10
GIFTD

GIFTD

giftd.tech

9
Aword

Aword

Приложение для изучения английских слов

9
ADN Digital Studio

ADN Digital Studio

adn.agency

9
Eczo.bike

Eczo.bike

www.eczo.bike

Показать следующие
Рейтинг проектов
Подписывайтесь на Спарк в Facebook

Увеличение среднего чека. Метод 2

222 0 В избранное Сохранено
Авторизуйтесь
Вход с паролем
Обещал написать про второй метод — пишу. Даю подробную инструкцию, как вы очень просто можете поднять средний чек для вашего магазина.

Если вы не проводили такой анализ, есть все шансы, что доход вашего интернет магазина на 20-30% ниже, чем мог бы быть.

Если проводили — проверьте себя, это не займет много времени. Я разбил процесс на шаги и подробно все описал. Специальные знания для такого анализа не нужны. По тексту статьи я прикрепил файл, который содержит таблицу с формулами, в которую надо только подставить значения и получить результат.

Вы поймете какие устанавливать параметры скидок и минимальных чеков для максимизации вашей прибыли. Первый метод описан здесь.

Данные для анализа буду брать у нашего клиента — fabrikaotrada.ru.

Итак, исходные данные: клиент готов давать скидку 700 руб. на заказы с суммой от 9990 руб. Настройка едина для всех виджетов. Возьму небольшой период, чтобы поменьше таблицы были. Какой именно, указывать не буду ибо тайна клиента.Смотрим статистику использований:

b_57bc15681f771.jpg

Статистика использований виджетов GIFTD

Видим хорошие конверсии в использования, трафик с социальных сетей с продажей. Наша задача проанализировать по прошествии времени настройки скидок и узнать что можно улучшить.

Шаг 1: данные ecommerce-отчета Яндекс.Метрики

Открываем счетчик Яндекс.Метрики, идем «Отчеты — Стандартные отчеты — Электронная коммерция — Содержимое заказов». Там видим список корзин с заказами. В нашем случае наименования передаются в зашифрованном виде.

b_57bc156875e16.jpgСодержимое заказов в Яндекс.Метрикеb_57bc1568c2100.jpgСодержимое заказов в Яндекс.Метрике

В интерфейсе есть выгрузка этих данных, но они выгружаются списком товаров, привязка к одной корзине указана с помощью ID, а нам нужно анализировать суммы именно корзин, поэтому чтобы не возится с группировками, я просто мышкой копирую данные со страницы отчета в excel и вставляю как обычный текст. Получается что-то вроде этого:

b_57bc1568e7a5d.jpg

Данные по корзинам в excel

Первый столбец — корзины, второй — количество товаров в корзине, третий — сумма покупки. Можно начинать получение данных для анализа. Всё, что у меня к концу статьи получится, выложу файлом на Google Drive, чтобы все могли потыкать в формулы)

Шаг 2: сегментируем корзины

По предыдущим настройкам минимальный чек клиента был выставлен на 9990 руб. и равнялся среднему в магазине. Цель — стимулировать посетителей проходить его в сторону увеличения. Для начала, посмотрим какой у нас текущий средний чек в онлайне.

Тут стоит сделать отступление и сказать, что многие считают средний чек по общим продажам. Это неверно. Необходимо разделять онлайн и оффлайн продажи, так как абсолютно разный подход и инструменты. Кто именно так и делает — молодец!)

Так, считаем количество корзин

=СЧЁТ(B2:B115)

и сумму продаж

=СУММ(C2:C115)/F2

, где F2 количество корзинДиапазон берите согласно вашему списку.

У меня средний чек в онлайне получился 10488,95 руб., а это уже выше предыдущего значения. Но пока поднимать значение не будем, потому что нужно больше знать о структуре корзин. Для этого мы вычислим аналогичные значения для корзин с одним, двумя и тремя товарами (в вашем случае может понадобиться и больше). Формулы тут уже другие:

Подсчет количества корзин с разным количеством товаров:

=СЧЁТЕСЛИ(B2:B115;"1")
=СЧЁТЕСЛИ(B2:B115;"2")
=СЧЁТЕСЛИ(B2:B115;"3")

Подсчет средних чеков по выбранным корзинам:

=СУММЕСЛИ(B2:B115;"1";C2:C115)/F3
=СУММЕСЛИ(B2:B115;"2";C2:C115)/F4
=СУММЕСЛИ(B2:B115;"3";C2:C115)/F5

Сделайте заголовки столбцов фильтрами как на рисунке ниже и попробуем разобраться чем полезны нам будут эти данные.

b_57bc156924b86.jpg

Данные по корзинам в excel

Всё. Это базовый срез, из которого можно разные данные получать о корзинах, но мы решаем конкретную задачу, поэтому я выделяю два сегмента — структура корзин до среднего чека и структура корзин после среднего чека. Для этого сортируем столбец «Сумма покупки» от минимального к максимальному и считаем данные в них.

b_57bc1569638e7.jpg

Сегментируем данные по корзинам в excel

Пример моего файла с формулами вы можете посмотреть на Google Drive.

Шаг 3: используем мозг

b_57bc1569b0559.jpg

Из полученных данных видно, что объем продаж и количество корзин больше в сегменте ниже нашего среднего чека. Нам нужно выставить мотивационное предложение так, чтобы оно действительно стимулировало купить товар подороже или в большем количестве.

Посмотрим на данные об использовании разных виджетов на сайте.

Мотивационный виджет

b_57bc1569e2852.jpg

Только в двух заказах из десяти в корзине уже был товар. При попытке покинуть сайт посетители получили предложение о скидке и закрыли корзину. Однако, в остальных случаях посетители совершили покупку с чеком выше среднего. Возможно, это значит, что намерение купить товар уже было, а скидка послужила мотиватором к покупке именно на этом сайте.

Мотивационный виджет активируется после просмотра 5 страниц и 300 сек. времени, проведенного на сайте. Анализ текущих данных говорит, что посетители проявляют коммерческую активность с четвертой страницы и уже после 60 секунд (подробнее о методе здесь). Значит нужно расширить аудиторию, на которой работает виджет. Если после этого тенденция на высокий чек сохраняется, тогда скидку нужно сделать более привлекательной (например, 1000 руб.), но и минимальный чек для ее использования также поднять. Заметьте, изменения вносятся последовательно, чтобы в случае отрицательных результатов было четко понятно после чего это случилось.

Реферальный виджет

b_57bc156a3701d.jpg

Использование реферального виджета GIFTD

Аналогичная картина: минимальной скидкой закрывают корзины с чеком выше среднего. Кроме этого, есть много репостов в социальные сети, по которым приходит трафик с покупательской способностью.

b_57bc156a6ea98.jpg

Аудитория хочет скидку и готова делать за нее репост, значит надо сделать скидку привлекательнее (больше) и проверить содержимое шейра. Должна быть качественная картинка, акцент на размере скидки и понятный посыл в тексте. На изменении содержимого сейчас останавливаться не будем, лучше расскажу об этом, когда будут результаты по изменениям в этой статье. Скидку, естественно, выставляем 1000 руб. и поднимаем минимальный чек до 16990 руб.

Виджет «Макси-корзина»

b_57bc156a9c17c.jpg

Использование макси-корзины GIFTD

Напомню, что при добавлении товара в корзину виджет, по нашему собственному алгоритму, высчитывает размер скидки и минимального чека, при которой ее можно использовать для каждого конкретного посетителя. По полученным данным, я вижу минимальную сумму, с которой начинается использование скидочных предложений — 5450 руб. При этом есть корзины с чеками 3-4 тыс. руб., которым скидка принципиально неинтересна. Они, возможно, могли бы купить второй товар (например, два стула, а не один), но до минимального чека все равно не доберут, поэтому и использовать нет смысла. Стоит создать им отдельное предложение, например, скидку 300 руб. при покупке от 5900 руб. и посмотреть уменьшится ли доля корзин этого ценового сегмента и будут ли использовать вообще такую скидку.

Это всё, что я хотел рассказать сегодня о роли сегментации корзин в формировании среднего чека. Надеюсь, информация будет вам полезна. Подписывайтесь на блог и наши группы в соцсетях, чтобы получать наши статьи сразу после публикации.

0
Комментариев еще не оставлено
Выбрать файл
Читайте далее
Загружаем…
Блог проекта
Расскажите историю о создании или развитии проекта, поиске команды, проблемах и решениях
Написать
Личный блог
Продвигайте свои услуги или личный бренд через интересные кейсы и статьи
Написать